Gönderen Konu: Linux Mint 19 - canon mf416dw yazıcı yükleme sorunu  (Okunma sayısı 279 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı emin

  • Çok Yeni Penguen
  • *
  • İleti: 9
  • Dağıtım: mint
  • Masaüstü: kde
  • Grafik Kartı: intel
  • İşlemci: intel
Kurulu işletim sistemim (mint 19 tara xfce 64 bit ) son sürüm. Daha önce (canon mf416 dw) yazımın sürücüsünü yardımlarınızla rahatlıkla kurabiliyordum. Fakat şimdi hata veriyor, kurulmuyor. Yardımcı olursanız şimdiden teşekkürler ederim.


Düzenleme: Yazım kuralları ve konu başlığı
« Son Düzenleme: 06 Temmuz 2018, 16:23:15 Gönderen: Butterfly »

Çevrimdışı Danny

  • Proje Sorumlusu
  • *****
  • İleti: 1973
  • Nihilist
    • MintTurkiye
    • god.brain
  • Dağıtım: Linux Mint
  • Masaüstü: Cinnamon
  • İşlemci: Intel i7
Ynt: canon mf416dw yazıcı yükleme sorunu
« Yanıtla #1 : 06 Temmuz 2018, 15:41:37 »
[Çözüldü] Canon mf416dw sürücü yüklemek

Burada daha önce sormuşsunuz ve öneriyle kurmuşsunuz şuan neden kuramıyorsunuz, aldığınız hata nedir. Hata alıyorum demişsiniz ama hata iletisini paylaşmamışsınız.
Gelip sağ yanağımdan öptü. Dindar değildim ama sol yanağımı da çevirmek istedim o an...

Çevrimdışı Butterfly

  • Proje Sorumlusu
  • *****
  • İleti: 15746
  • Linux Mint Türkiye
  • Dağıtım: Linux Mint 19 & LMDE 3
  • Masaüstü: Cinnamon 3.8 & Mate 1.20
Ynt: Linux Mint 19 - canon mf416dw yazıcı yükleme sorunu
« Yanıtla #2 : 06 Temmuz 2018, 16:26:07 »
@emin , konuyu "Makale ve Yazılar" bölümüne açmışsınız, bu sebeple uygun bölüme taşıdık. Ayrıca, forum içindeki mesajlarda yazım kurallarına uyulması, forum kurallarımız arasındadır. Lütfen bu hususlara özen gösterelim.


Elimizden geldiğince dilimizin döndüğünce...