Gönderen Konu: firefoxta video açtıgımda pc dondu  (Okunma sayısı 220 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı lutfuarslan

  • Çok Yeni Penguen
  • *
  • İleti: 14
    • lutfuarslan
    • lutfuarslan
  • Dağıtım: linux mint 17.3
  • Masaüstü: cinnamon
  • Grafik Kartı: ati hd5670
  • İşlemci: e4600 core2duo 2.4ghz
firefoxta video açtıgımda pc dondu
« : 05 Aralık 2016, 14:55:33 »
reset atmak zorunda kaldım  3.19.0-32 çekirdeğini kullanıyorum .

lutfu@lutfu-G31M-ES2L ~ $ firefox

(firefox:2940): GLib-GObject-CRITICAL **: g_object_ref: assertion 'object->ref_count > 0' failed

(firefox:2940): GLib-GObject-CRITICAL **: g_object_unref: assertion 'object->ref_count > 0' failed

(firefox:2940): GLib-GObject-CRITICAL **: g_object_ref: assertion 'object->ref_count > 0' failed

(firefox:2940): GLib-GObject-CRITICAL **: g_object_unref: assertion 'object->ref_count > 0' failed
1480942445460   addons.xpi   WARN   Bootstrap state is invalid (missing add-ons: /home/lutfu/.mozilla/firefox/mwad0hks.default/extensions/firefox-hotfix@mozilla.org.xpi)
ATTENTION: default value of option force_s3tc_enable overridden by environment.
WebGL(0x8c402800)::ForceLoseContext

(/usr/lib/firefox/plugin-container:2980): GLib-GObject-CRITICAL **: g_object_ref: assertion 'object->ref_count > 0' failed

(/usr/lib/firefox/plugin-container:2980): GLib-GObject-CRITICAL **: g_object_unref: assertion 'object->ref_count > 0' failed

(/usr/lib/firefox/plugin-container:2980): GLib-GObject-CRITICAL **: g_object_ref: assertion 'object->ref_count > 0' failed

(/usr/lib/firefox/plugin-container:2980): GLib-GObject-CRITICAL **: g_object_unref: assertion 'object->ref_count > 0' failed



Mesajlar Birleştirildi.
lutfu@lutfu-G31M-ES2L ~ $ inxi -Fxz
System:    Host: lutfu-G31M-ES2L Kernel: 3.19.0-32-generic i686 (32 bit gcc: 4.8.2)
           Desktop: Cinnamon 2.8.8 (Gtk 3.10.8~8+qiana)
           Distro: Linux Mint 17.3 Rosa
Machine:   Mobo: Gigabyte model: G31M-ES2L v: x.x
           Bios: Award v: FI date: 08/09/2010
CPU:       Dual core Intel Core2 Duo E4600 (-MCP-) cache: 2048 KB
           flags: (lm nx pae sse sse2 sse3 ssse3) bmips: 11520
           clock speeds: max: 2400 MHz 1: 1200 MHz 2: 1200 MHz
Graphics:  Card: Advanced Micro Devices [AMD/ATI] Redwood XT [Radeon HD 5670/5690/5730]
           bus-ID: 01:00.0
           Display Server: X.Org 1.17.1 drivers: ati,radeon (unloaded: fbdev,vesa)
           Resolution: 1920x1080@60.0hz
           GLX Renderer: Gallium 0.4 on AMD REDWOOD
           GLX Version: 3.0 Mesa 10.5.9 Direct Rendering: Yes
Audio:     Card-1 Advanced Micro Devices [AMD/ATI] Redwood HDMI Audio [Radeon HD 5000 Series]
           driver: snd_hda_intel bus-ID: 01:00.1
           Card-2 Intel NM10/ICH7 Family High Definition Audio Controller
           driver: snd_hda_intel bus-ID: 00:1b.0
           Sound: Advanced Linux Sound Architecture v: k3.19.0-32-generic
Network:   Card: Qualcomm Atheros AR8131 Gigabit Ethernet
           driver: atl1c v: 1.0.1.1-NAPI port: bf00 bus-ID: 03:00.0
           IF: eth0 state: up speed: 100 Mbps duplex: full mac: <filter>
Drives:    HDD Total Size: 160.0GB (4.5% used)
           ID-1: /dev/sda model: ST3160815AS size: 160.0GB
Partition: ID-1: / size: 91G used: 6.8G (8%) fs: ext4 dev: /dev/sda3
RAID:      No RAID devices: /proc/mdstat, md_mod kernel module present
Sensors:   System Temperatures: cpu: 47.0C mobo: N/A gpu: 42.0
           Fan Speeds (in rpm): cpu: N/A
Info:      Processes: 146 Uptime: 43 min Memory: 534.2/2014.0MB
           Init: Upstart runlevel: 2 Gcc sys: 4.8.4
           Client: Shell (bash 4.3.111) inxi: 2.2.28
lutfu@lutfu-G31M-ES2L ~ $
« Son Düzenleme: 05 Aralık 2016, 15:14:41 Gönderen: lutfuarslan »