Gönderen Konu: [Çözüldü] Boot Problemi  (Okunma sayısı 646 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı Z3Rostfx

  • Yeni Penguen
  • *
  • İleti: 23
    • Hakan Emir İlkhan
  • Dağıtım: Linux Mint
  • Masaüstü: Mate
  • Grafik Kartı: İntel HD Graphics
  • İşlemci: İntel Celeron
[Çözüldü] Boot Problemi
« : 06 Temmuz 2017, 17:17:10 »
Kuruluma başlayacağım (USB üzerinden) ama hangisinin USB olduğunu anlayamadım?
1.Atapi CD: TSSTcopr ...
2.Windows Boot Manager
3.Ata HDD: wdc ...
4.USB HDD
5.USB FDD
6.USB CD
7.PCİ LAN
8.Internal Shell

Hangisini üste almalıyım? USB HDD-FDD-CD yada başka biri??? (Galiba Sandisk olarak yazması gerekiyor çünkü USB markası sandisk?)
« Son Düzenleme: 07 Temmuz 2017, 12:52:23 Gönderen: Z3Rostfx »

Çevrimdışı Danny

  • Proje Sorumlusu
  • *****
  • İleti: 1998
  • Nihilist
  • Dağıtım: Linux Mint
  • Masaüstü: Cinnamon
  • Grafik Kartı: Intel HD 620
  • İşlemci: Intel i7 - 7500U
  • RAM: 8 GB
Ynt: Boot Problemi
« Yanıtla #1 : 06 Temmuz 2017, 20:14:02 »
Kod: [Seç]
4.USB HDD
Bunu birinci sıraya alacaksınız.

Kod: [Seç]
3.Ata HDD
Ata HDD ise ikinci sırada yer alacak, diğerlerini disable yapıp gereksiz olanları kapatabilirsiniz. Özel olarak kullandığınız bir boot yok ise tabi ki.
Gelip sağ yanağımdan öptü. Dindar değildim ama sol yanağımı da çevirmek istedim o an...

Çevrimdışı Z3Rostfx

  • Yeni Penguen
  • *
  • İleti: 23
    • Hakan Emir İlkhan
  • Dağıtım: Linux Mint
  • Masaüstü: Mate
  • Grafik Kartı: İntel HD Graphics
  • İşlemci: İntel Celeron
Ynt: Boot Problemi
« Yanıtla #2 : 07 Temmuz 2017, 09:29:27 »
Malesef nasıl kapatılır bilmiyorum ve galiba kapatmak yok sadece aşağıya alabiliyorum. Bu arada teşekkür ederim sırayı uygulayacağım.  :)

Mesajlar Birleştirildi.
Sorunun Çözümü: Bios'da usb'den bootlama ayarı etkin değilmiş etkinleştirdim sonra hemen  oldu :)
« Son Düzenleme: 07 Temmuz 2017, 12:51:53 Gönderen: Z3Rostfx »