Gönderen Konu: [Çözüldü] Libre Office Writer Yazım Denetimini Kapatmak  (Okunma sayısı 1259 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı abdyek

  • Penguen
  • ***
  • İleti: 436
  • Dağıtım: Linux Mint 19.1
  • Masaüstü: Xfce
  • İşlemci: i5 - 2. nesil
  • RAM: 8
Herkese merhaba,
Sistem dilini ingilizce kullandığım için bütün Türkçe kelimelerin altı kırmızı çizili oluyor, denetlememesini ya da denetim dilinin Türkçe olmasını istiyorum. Teknik adı Yazım Denetimi olmayabilir onu ben uydurdum  :D
« Son Düzenleme: 04 Haziran 2017, 13:26:03 Gönderen: abdyek »

Çevrimdışı zboraon

  • Çaylak Penguen
  • **
  • İleti: 124
  • Dağıtım: Linux Mint 19 Tara
  • Masaüstü: Cinnamon
  • Grafik Kartı: GeForce GT 750M
  • İşlemci: Intel Core i7-4700HQ @ 2.40 GHz
Ynt: Libre Office Writer Yazım Denetimini Kapatmak
« Yanıtla #1 : 04 Haziran 2017, 10:41:20 »
Tools>Options>Language Settings ya da Araçlar>Seçenekler>Dil Ayarları

Default languages for documents değişmeli
Kendi çapında bir jeolog.
Matlab, GMT, R, Qgis, SAGA kullanmaya çalışıyorum.
https://www.researchgate.net/profile/Zeki_Bora_Oen

Çevrimdışı abdyek

  • Penguen
  • ***
  • İleti: 436
  • Dağıtım: Linux Mint 19.1
  • Masaüstü: Xfce
  • İşlemci: i5 - 2. nesil
  • RAM: 8
Ynt: Libre Office Writer Yazım Denetimini Kapatmak
« Yanıtla #2 : 04 Haziran 2017, 13:25:54 »
Tools>Options>Language Settings ya da Araçlar>Seçenekler>Dil Ayarları

Default languages for documents değişmeli


Teşekkürler, zor bir yerde değilmiş